RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Sex Ago 17, 2018 8:05 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 5 mensagens ] 
Autor Mensagem
MensagemEnviado: Ter Jan 30, 2018 10:13 pm 
Offline
Novo no Fórum

Registrado em: Sex Jan 19, 2018 11:38 pm
Mensagens: 2
Olá galera!
Adquiri recentemente um E-Revo 1/16 e pela primeira vez corri com ele utilizando ligação em série para as baterias. Ele ficou muito rápido, porém percebi que ao atingir alta velocidade ele ficava virando levemente para os lados, como se tivesse folgas na direção, ou como se eu estivesse virando bem discretamente para a esquerda e direita. Atualmente ele está todo original e como todos sabemos ele possui aquela tremenda folga nas rodas. Será que pode ser devido a esta folga ou ele funciona assim mesmo por ser muito leve e ter muita força no motor? Tem algum tipo de regulagem ou ajuste que dá para fazer? Obrigado!


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qua Jan 31, 2018 3:23 pm 
Offline
Membro Classe 3
Membro Classe 3
Avatar do usuário

Registrado em: Qui Ago 05, 2010 2:13 pm
Mensagens: 205
Images: 0
Localização: Bom Jesus da Lapa - Bahia
usando lipo 2s em serie? passa mais detalhes sobre quais baterias está usando...sobre folgas na direção, ela tem muito mesmo kkkk a minha logo logo vou fazer ums ups e tbm colocar os toe link's reguláveis....

_________________
A humildade te faz crescer...
Losi 2.0 EP
Caster Racing fusion 1.5 EP
Turnigy Trooper 4x4 1/10
Minhas Qualificações.


Personal album
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qua Jan 31, 2018 3:31 pm 
Offline
Novo no Fórum

Registrado em: Sex Jan 19, 2018 11:38 pm
Mensagens: 2
Estou usando as baterias originais (não são LiPo), mas mesmo assim achei que ele ficou bem rápido. Então amigo, quando ele atinge alta velocidade parece que o carrinho vai virando de um lado para o outro como se estivesse tremendo e notei também que ele puxa levemente para um dos lados. Será que pode ser algum tipo de ajuste no amortecedor? ou ele se comporta assim mesmo?


Voltar ao topo
 Perfil  
 
MensagemEnviado: Sáb Fev 03, 2018 11:09 am 
Offline
Membro Classe 3
Membro Classe 3
Avatar do usuário

Registrado em: Qui Ago 05, 2010 2:13 pm
Mensagens: 205
Images: 0
Localização: Bom Jesus da Lapa - Bahia
mas em série? aí dobra a voltagem, se for em série pode ser voltagem alta.... verifica o ST Trim do rádio, anda com ele bem devagar e vai mexendo no ST Trim do rádio até ele andar retinho, aa, ande só com 1 bateria tbm e teste

_________________
A humildade te faz crescer...
Losi 2.0 EP
Caster Racing fusion 1.5 EP
Turnigy Trooper 4x4 1/10
Minhas Qualificações.


Personal album
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qua Fev 28, 2018 4:24 pm 
Offline
Membro Classe 10
Membro Classe 10

Registrado em: Seg Mar 19, 2012 10:00 pm
Mensagens: 2037
Images: 0
Localização: São Paulo - Chácara Santo Antônio
Boaaa

Sua revinho tem TSM ?

Ele esta ligado ele ? Se sim desligue e teste de novo

verifique isso pois a tremedeira e causada pelo TSM tentando corrigir a trajetoria !

ABços

_________________
Traxxas 1/7 XO-1 - Pensa num trem bruto hein!
Traxxas Fiesta Ken Block 1/16 (Drift/rally/onroad) - (UPADASSSSSSSO....kkkk)
Traxxas MEGA Summit 1/10 - Loading 90% ----------- OK


Personal album
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 5 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB