RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Dom Jan 21, 2018 12:06 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
MensagemEnviado: Ter Nov 03, 2015 1:15 pm 
Offline
Novo no Fórum

Registrado em: Ter Nov 03, 2015 12:18 pm
Mensagens: 1
E ai galera blz...
Por favor alguém pode me ajudar?

Estava andando com minha Revinho quando derre pente ela parou de dar RÉ, "só anda para FRENTE e FREIA".
Já tentei reconfigurar o ESC e nada de voltar ao normal ....inclusive as 3 configurações do ESC estão funcionando porém sem dar RÉ...

Alguém sabe o que devo fazer?


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Ter Mar 08, 2016 1:46 pm 
Offline
Membro Classe 10
Membro Classe 10

Registrado em: Seg Mar 19, 2012 10:00 pm
Mensagens: 2026
Images: 0
Localização: São Paulo - Chácara Santo Antônio
vc configurou o esc no modo RACE

religue o ESC apertado o botao e espre o primeiro piscar de luz e solte o botao !

Abços

_________________
Traxxas 1/7 XO-1 - Pensa num trem bruto hein!
Traxxas Fiesta Ken Block 1/16 (Drift/rally/onroad) - (UPADASSSSSSSO....kkkk)
Traxxas MEGA Summit 1/10 - Loading 90% ----------- OK


Personal album
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB