RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Qua Dez 19, 2018 4:59 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
MensagemEnviado: Qui Nov 26, 2015 11:02 pm 
Offline
Membro Classe 1
Membro Classe 1
Avatar do usuário

Registrado em: Seg Jan 05, 2015 12:39 am
Mensagens: 72
Localização: Campo Mourão - PR
Boa noite amigos. Troquei meu Leopard 9t 4370kv do Sakura Zero por um Spee Passion 5.5R de 6100kv.
Coloquei também um ESC X-Car de 80a da Hobbyking.

Estou achando o carro com velocidade muito aquém do esperado. Usando relação 27 x 80 com o combo antigo consegui uma velocidade máxima de 59km/h. Com o combo novo, 56 km/h.

Troquei o combo para aumentar a velocidade do carro mas não consegui. Gostaria de saber dos amigos o que pode estar acontecendo.
O ESC está com as configurações originais.


Obrigado!


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 3 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
cron
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB