RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Qui Jan 17, 2019 2:01 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
MensagemEnviado: Qui Abr 21, 2016 12:33 am 
Offline
Novo no Fórum

Registrado em: Qui Abr 21, 2016 12:20 am
Mensagens: 2
Boa noite companheiros, eu tenho um RC helicóptero wl v913 e a bateria original do mesmo é uma "2s 25c 1500mha 7,4v" que não dura muito tempo de vôo, então comprei uma bateria mais parruda mas a única informação que vem na mesma é "2600mha 7,4v 40c", decidi instalar essa nova bateria no meu RC e vôo muito bem por uns 4 minutos, mas posteriormente ele perdeu força e não conseguiu mais decolar, então coloquei a bateria original de volta, mas a original também não consegue mais subir o heli, ele tenta levantar vôo mas parece que falta rotação do motor, creio que o problema não são as baterias... alguém tem ideia do que pode ser? Obrigado pela atenção...


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qui Abr 21, 2016 4:44 pm 
Offline
Novo no Fórum

Registrado em: Qui Abr 21, 2016 12:20 am
Mensagens: 2
Pessoal era mesmo o motor, ele girou até para de vez :rip: ... agora é comprar outro.


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB