RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Sex Out 19, 2018 11:52 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Inferno Mp9 Tki
MensagemEnviado: Dom Mar 01, 2015 7:48 pm 
Offline
Novo no Fórum

Registrado em: Seg Fev 16, 2015 10:09 am
Mensagens: 1
Tenho um Buggy mp9 e fui andar pela primeira vez andei 1 minuto ele já parou meu esc é original motor original bateria uso de lipo 3 s 5000 mha descarga 25 50 quando liguei ele denovo funcionou 1minuto e desligou sozinho e a luz do esc fica vermelha


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Dom Jul 19, 2015 7:34 pm 
Offline
Novo no Fórum

Registrado em: Sex Mai 15, 2015 6:08 am
Mensagens: 1
Em abril eu comprei um mp9 e e estou usando 2 lipo 2s 6000 60c. no seco sem problema nenhum, mas quando ando na umidade (chuva ou poças de água) a ré para de funcionar. no mais estou contente com o carro. Conseguiste resolver o problema do teu carro?


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB