RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Qua Jun 19, 2019 11:41 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
 Título: Motor Axial 27T
MensagemEnviado: Seg Abr 04, 2016 10:48 pm 
Offline
Novo no Fórum

Registrado em: Seg Abr 04, 2016 10:41 pm
Mensagens: 1
Prezados,

Preciso de ajuda!

Após limpeza e lubrificação na caixa de motor e cambio no meu axial scx10, o motor ficou fraco e sem velocidade. O que pode ser?


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Ter Jun 21, 2016 7:47 pm 
Offline
Membro Classe 6
Membro Classe 6

Registrado em: Qui Mai 10, 2012 8:51 am
Mensagens: 963
Localização: Fortaleza / CE
boa noite. ha tempos nao entro aqui no forum...mas faça o seguinte:

1 - se seu motor for original axial de 27T, sem alteração compre um vidro de agua desmineralizada dessas usadas em bateria ou radiador de automoveis para efetuar uma limpeza melhor.
despeje num copo ou vasilha uma qtde q cubra o motor.

2 - acione lentamente alternando as rotações

3 - seque o motor com ar comprimido

4 - lubrifique os mancais com óleo p rolamento ou fluido hidraulico (vermelho/p cx de cambio automatica)

remonte tudo

espero ter ajudado


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB