RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Ter Nov 21, 2017 8:06 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 6 mensagens ] 
Autor Mensagem
MensagemEnviado: Qua Dez 04, 2013 11:09 am 
Offline
Novo no Fórum

Registrado em: Dom Nov 10, 2013 12:47 am
Mensagens: 19
Galera, meu carro ta dando 100c°, parado..quando ando(dentro do quintal de casa)ja da uns 120c°, mas a mistura já ta bem gorda... alguma dica ? valeu


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qua Dez 04, 2013 2:29 pm 
Offline
Membro Classe 9
Membro Classe 9
Avatar do usuário

Registrado em: Qui Jul 01, 2010 7:56 am
Mensagens: 1865
Images: 0
Localização: São Paulo - SP
temperatura tá ótima

_________________
Team Associated RC8T FT
Team Associated SC10 4x4 FT
HPI WR8 Flux Ken Block - GYNKHANA_FIVE
Tamiya TT01E - BMW M3 Sport EVO
Tamiya M-Chassis M05 - Mugen CR-X Pro


Personal album
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qua Dez 04, 2013 5:45 pm 
Offline
Novo no Fórum

Registrado em: Dom Nov 10, 2013 12:47 am
Mensagens: 19
Sério? é que ando de vagar aqui e já da isso, quando eu acelerar tudo não vai aumentar a temperatura ?


Voltar ao topo
 Perfil  
 
MensagemEnviado: Qui Dez 05, 2013 4:05 am 
Offline
Membro Classe 9
Membro Classe 9
Avatar do usuário

Registrado em: Seg Jan 03, 2011 8:01 pm
Mensagens: 1909
Localização: São José dos Campos - SP
Sorolino escreveu:
Sério? é que ando de vagar aqui e já da isso, quando eu acelerar tudo não vai aumentar a temperatura ?



Quando andar mais rápido, o ar vai passar pelas aletas de ventilação do bloco e manter a temperatura quase a mesma coisa. :wink:


Voltar ao topo
 Perfil  
 
MensagemEnviado: Qui Dez 05, 2013 9:48 pm 
Offline
Novo no Fórum

Registrado em: Dom Nov 10, 2013 12:47 am
Mensagens: 19
Galera eu tinha outro motor aqui com defeito, tirei a agulha de alta dele e coloquei no meu motor.. porque manual dizia pra apertar tudo e abrir um tanto de voltas.. porém a minha não tava fechando tudo, tava espanada, sei la, ficava girando e nunca chegava no fim.. com a agulha nova eu consigo de boa, eu fechei tudo e abri 3 voltas, fui andar na rua numa velocidade maior, 3/5 de aceleração (que é o máximo que to conseguindo dar porque receptor ta com problema) Consegui manter a temperatura do carro acelerando forte em 110c° . Acho que a temperatura está perfeita.. Valeu galera..


Voltar ao topo
 Perfil  
 
MensagemEnviado: Ter Dez 10, 2013 10:15 am 
Offline
Membro Classe 10
Membro Classe 10
Avatar do usuário

Registrado em: Ter Set 08, 2009 9:49 pm
Mensagens: 2161
Images: 0
Localização: Foz do Iguaçu - PR
que carro é??
dependendo da bolha vai esquentar mesmo, esses dias cheguei a "Hi" e depois a primeira medida foi 175°C no meu termometro com o SCT, a bolha é muito fechada :) exagero puro o carro gritava de tão quente.
vai pelo barulho também, nem sempre 120 é ruim como você pensa.

_________________
Sakura Zero S
Losi XXX-SCB


Personal album
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 6 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB