RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Qua Dez 11, 2019 8:22 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
MensagemEnviado: Sex Jan 16, 2015 10:41 pm 
Offline
Novo no Fórum

Registrado em: Sex Jan 16, 2015 10:27 pm
Mensagens: 1
galera sou novo no hobby tenho um mugen mtx4 a combustão mas por n ter mt espaço para andar aqui em casa resolvi comprar um elétrico para passar as horas =) mas enfim. Hj a tarde meu carrinho chegou e fui testa-lo andou um pouco e parou por falta de bateria, coloquei para carregar e no final do dia fui testar, ando um pouco tava filé mas do nada uma das rodas traseiras parou e depois volto e passo mais um tempo travo as dianteiras e agora por final travo as 4 o q pode ser??? como resolver??? meu produto tem garantia mas se for algo simples nem compensa ir atras. alguma ajuda?


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB