RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Ter Dez 10, 2019 3:51 pm

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 2 mensagens ] 
Autor Mensagem
MensagemEnviado: Dom Abr 05, 2015 4:50 pm 
Offline
Novo no Fórum

Registrado em: Dom Abr 05, 2015 4:36 pm
Mensagens: 1
Olá Galera, comprei um Himoto Spino 1/18. Achei bem legal pra gente, somos iniciante.
O problema é que quando colocamos o carro para andar, a suspensão dianteira, esquerda, sai do local, percebemos que a rosca está com problema, por mais que enroscamos, ao colocar o carro para andar a suspensão desencacha.

Imagem

Nesse caso, resolve somente com a troca da suspensão?


Valeu!


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
MensagemEnviado: Qui Mai 07, 2015 9:02 pm 
Offline
Membro Classe 2
Membro Classe 2
Avatar do usuário

Registrado em: Dom Jul 11, 2010 2:44 pm
Mensagens: 191
Localização: Interlagos - SP
Cola com Bonder e depois compra outro amortecedor no mercado livre tem... Se puder fazer um UP compre de aluminio,pq esses são péssimos, tenho 2 MAstadon...
Se puder esperar no Aliexpress é super barato. Abs

_________________
HPI Sprint2 Drift / Himoto Nascada Drift


Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 2 mensagens ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 4 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB