RC Elétrico - o fórum de automodelismo elétrico!

Corally, Hot Bodies, Serpent, Tamiya, Associated, HPI, Kyosho, Schumacher, Traxxas, X-Ray, Losi, Yokomo, Ofna.

Bem-vindo: Qua Jun 26, 2019 11:23 am

Todos os horários são GMT - 3 horas




Criar novo tópico Responder  [ 1 mensagem ] 
Autor Mensagem
MensagemEnviado: Qui Fev 01, 2018 3:24 pm 
Offline
Novo no Fórum

Registrado em: Qui Fev 01, 2018 2:33 pm
Mensagens: 1
Dae galera.. obrigado por me aceitarem aqui. Recém comprei um wltoys A959b e em dois dias comigo já fiz besteira hehe. Dei umas batidas meio fortes, e em uma delas saiu fora aquele eixo que conecta a roda e faz ela girar. Eu até consegui botar o eixo no lugar.
E o carrinho está andando normal também, porém faz um barulho estranho quando giro a roda para os lados. Gravei um vídeo para vocês entenderem melhor o que estou falando. Alguém sabe o que pode ser??

https://www.youtube.com/watch?v=c3_0z9oyydw


Compartilhar no Facebook Compartilhar no Twitter Compartilhar no MySpace
Voltar ao topo
 Perfil  
 
Exibir mensagens anteriores:  Ordenar por  
Criar novo tópico Responder  [ 1 mensagem ] 

Todos os horários são GMT - 3 horas


Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes


Enviar mensagens: Proibido
Responder mensagens: Proibido
Editar mensagens: Proibido
Excluir mensagens: Proibido
Enviar anexos: Proibido

Procurar por:
Ir para:  
Powered by phpBB® Forum Software © phpBB Group
Projegido por Anti-Spam ACP
Traduzido por: Suporte phpBB